How to solve PHP Extensions “0” must be loaded?

Ersetzt in der Datei

app/code/core/Mage/Install/etc/config.xml

nähe der Zeile 71 den Code

<extensions>
	<pdo_mysql/>
</extensions>

mit

<extensions>
	<pdo_mysql>1</pdo_mysql>
</extensions>